L’article qui suit va vous permettre d’apprendre à réaliser un test complet du moteur de votre machine à laver. La procédure de test comporte 4 étapes :

Pourquoi tester le moteur de votre machine à laver ?

  • Comment fonctionne un moteur de lave-linge ?

Le moteur de votre lave-linge se compose de 3 grandes parties : le stator, le rotor et le tachymètre.

Le stator est la partie fixe du moteur (un enroulement), à l’intérieur de ce stator tourne le rotor, la partie mobile du moteur. La rotation du rotor dans le stator produit un champ magnétique qui va permettre à l’axe central de tourner et ainsi de mettre en mouvement le tambour de la machine à laver par le biais de la courroie.

Le tachymètre est, quant à lui, une petite dynamo qui en tournant produit une certaine tension permettant au moteur de tourner à une certaine vitesse. Ainsi, plus le tachymètre tourne rapidement, plus il produit une tension élevée et plus le moteur tournera lui aussi rapidement. Le tachymètre produit une tension que vous avez déterminée en choisissant le programme de la machine à laver. En d’autres terme, il permet de dire à la carte électronique à quelle vitesse tourne votre moteur.

  • Quand faut-il tester le moteur de son appareil ?

Certains symptômes peuvent vous signaler un problème affectant le moteur de votre lave-linge. Vous devrez alors réaliser un test si vous observez l’un des signes suivants :

  • Le moteur ne tourne pas au lavage.
  • Le moteur tourne mal : il a des difficultés à démarrer quand vous mettez l’appareil en marche.
  • Vous constatez un bruit inhabituel pendant le cycle de lavage.
  • La qualité de lavage est mauvaise, le linge ne ressort pas propre.

Les étapes du test du moteur d’un lave-linge

Pour être complet, le test du moteur de votre machine à laver prend place en 2 grandes phases : le test mécanique et le test avec un appareil de mesure.

  • Démontez le panneau latéral ou arrière du lave-linge

Afin d’accéder à la pièce que vous souhaitez tester, à savoir le moteur, dévissez et enlevez le panneau latéral ou arrière de votre machine à laver. Bien entendu, avant de procéder au retrait du panneau métallique, débranchez le câble d’alimentation du lave-linge de la prise secteur. Cela vous évitera un risque d’électrocution. De même, protégez-vous du risque de blessure en déplaçant toujours l’appareil avec l’aide d’une seconde personne.

  • Faites un test mécanique

Pour tester l’état de fonctionnement du moteur de votre machine à laver, commencez par réaliser un test mécanique. Celui-ci consiste alors à contrôler le moteur sans aucun appareil. Retirez tout d’abord la courroie du lave-linge, une bande souple qui relie le tambour au moteur et permet la transmission de la puissance et donc du mouvement. Lorsque la courroie est retirée, faites tourner manuellement la poulie du moteur, il s’agit de l’élément auquel était reliée la courroie. Si votre moteur possède deux charbons moteurs et fonctionne correctement, vous devriez entendre un bruit de frottement. Au contraire, si le moteur est défectueux, aucun bruit ne sera produit lors de la rotation de la poulie.

  • Retirez le moteur de la machine à laver

Même si le test mécanique vous a apporté une première réponse, il est préférable de tester le moteur de façon plus précise et complète. Avant de poursuivre votre test, il vous faut extraire le moteur de l’appareil.
Commencez par débrancher les fils électriques qui y sont reliés puis, retirez-la ou les vis de fixation qui maintiennent la pièce en place. Vous pouvez maintenant sortir le moteur de la machine à laver et le poser sur une surface plane.

  • Faites un test avec un appareil de mesure

Une fois que le moteur est libre, vous pouvez poursuivre le test de l’élément à l’aide d’un appareil de mesure (multimètre ou ohmmètre) qui vous permettra de mesurer la résistance entre les cosses.

Placez les bornes de l’appareil de mesure de façon à contrôler les cosses 2 par 2. Généralement, les cosses du tachymètre doivent afficher une mesure située entre 75 et 100 ohms (Ω).

Pour les cosses servant à la connexion du rotor, la valeur mesurée entre ces bornes doit se situer approximativement entre 1,3 et 1,9 Ω.

Si toutes ces mesures sont correctes, le moteur de votre machine à laver n’est pas défectueux et fonctionne alors correctement, sinon, il vous faudra changer la pièce.

Attention
Ces valeurs concernent un lave-linge classique avec charbons moteur. Il existe d’autres types de moteur comme les moteurs asynchrones, triphasés. Ces moteurs ne peuvent pas être testés avec la procédure ci-dessus.

Infos pratiques
Certains moteurs de lave-linge sont équipés, de chaque côté, de charbons (appelés également balais moteur) qui transmettent l’énergie électrique au rotor. Ces charbons doivent être contrôlés car ils sont parfois la cause du non fonctionnement d’un moteur. Après avoir décroché les charbons du reste de la pièce, vérifiez leur état : ils doivent mesurer plus d’un centimètre, être biseautés, ne pas être cassés ou déformés et ne pas avoir le bout arrondi. Si ces critères ne sont pas respectés, vous devrez changer les charbons.

Félicitations !  Vous avez réalisé le test complet du moteur de votre machine à laver, économisant ainsi le coût de l’intervention d’un professionnel. Maintenant que vous savez si votre moteur est défectueux ou non, vous pouvez agir en conséquence. Et pour vos autres appareils électroménagers, adoptez dès à présent le réflexe de réparer ou intervenir vous-même si cela est faisable.

lave-linge

pieces-detachees-lave-linge

151
Une question sur votre appareil ? Besoin d'aide pour résoudre une panne ?

toufik

la machine ne tourne pas au cycle de lavage mes elle tourne au cycle de l’issorage

Samia

Bonjour, mon lave linge lave mal, je me retrouve avec de la lessive dans mon linge donc forcément il est mal lavé et en plus il essore mal. L’essorage se fait disons à 70/75%. Au départ j’ai pensé à l’usure de la courroie qui ne tenait plus, je l’ai donc changée mais apparemment le problème persiste !! Je sais que les pistes sont nombreuses pou poser un diagnostic mais là franchement je cale. Merci pour votre aide. 😉

LYS

le tambour de ma machine ne tourne plus dans son axe

houria

j’ai trouve dans la diurite plusieurs morceaux de fer et une baleine de soutien gorge , lorsque je branche lamachine elle disjoncteranche la

bERTRAND

Bonjour. J’ai démonté le moteur, un des charbons fait 0,6 cm !! la machine a 15 ans mais marchait parfaitement jusqu’à… hier
Je ne trouve pas de référence pour ces charbons, il faut surement changer charbons et supports (fils soudés)
Je pourrais couper les fils et les souder sur des charbons sans support. Les dimensions des charbons : 12,3×5 mm longueur maxi 30 mm.
Merci de votre assistance si vous savez où je peux trouver mon bonheur !
Cordialement.

bERTRAND

Merci pour votre suivi.
J’ai trouvé des charbons Bosch de la bonne dimension et j’ai joué du fer à souder…
Bonne journée.

janick

bonjour ma machine affiche error7 elle prend l eau mais ne tourne pas

Francis

Bonsoir je possède une machine a lavé le linge FAGOR Innova 1F-3611IT quand je la met en route elle s’allume elle met l’eau le tambour ne tourne pas et aussi tôt elle affiche F02 et en suite F09 et l’eau ressort aussi tôt poudrier vous me dire ce que je doit faire?

Francis

Bonjour si toute foi les valeur que vous indiqué se trouve toutes au dessus de c’est m^me valeur cela signifie quoi..

Pascal

Bonjour , j’ai un code err 7 en cours de lavage et le tambour ne tourne plus !
j’ai vérifié la courroie OK , le moteur mécaniquement OK , électriquement OK , résistance OK
mon lave linge n’a que 2 ans !
type de l’appareil : Haier HW100-1479N-F

si vous avez une solution , je suis preneur 😉

merci

Franck

Bonjour, lors du démarrage d’un programme j.entends le bruit de démarrage du moteur, le tambour commence à tourner et s’arrête immédiatement, j’ai regardé la courroie qui ne présente pas de problème et du coup je me demande quoi faire? Merci de votre réponse

christophe

Bonjour , j’ai lancé une machine elle se remplit et ensuite rien ne se passe , pouvez m’aidé ( c’est un lave linge Candy) . merci

Christophe

Non sa commence et sa s’arrête ya juste la vidange qui fonctionne. J ai changé les charbons tj pareil j ai le bouton lavage à froid qui clignote

Stephanie

Bonjour j’ ai une machine à laver Beko wmb51022 et elle ne s allumé plus. La hublot. S ouvre et se ferme bien. Quand je tourne le sélecteur de programme cela ne s allumé pas merci

marc

bonjour, je viens vers vous car j’arrive pas a trouver la panne de mon lave linge.

je le met en route en lavage classic ( enfin peu importe le programme ça le fait avec tous ) l’eau vient bien mais le tambour ne se lance pas !
j’ai tester le moteur qui me semble etre correct, j’ai tester le condensateur qui me semble lui aussi etre correct, j’ai essayé en enlevant la courroie de le faire tourner de moi meme en tournant le moteur une fois la machine lancé rien a faire rien ne veut!

auriez vous une solution ?

Baidi SOS Accessoire

Bonjour,

Je vous conseillerais de vérifier vos charbons moteur.
Démontez-les et vérifiez leur longueur : ils devraient faire plus d’un centimètre.
L’appareil prend-il correctement l’eau?

Guillaume

Bonjour,
Le tambour de ma machine ne tourne plus, ni en cycle de lavage, ni en cycle d’essorage.
Elle se remplie en eau et se vide normalement. la courroie est en place.
Lors du dernier lavage, nous avons eutendu un bruit inhabituel et donc éteint la machine, depuis elle ne tourne plus.
Est ce qu’il s’agit forcément d’un problème moteur ou d’autres éléments pourraient être en cause ?
Quels tests puis je effectuer afin d’identifier la panne ?
Je vous remercie
Guillaume

Baidi SOS Accessoire

Bonjour,

À quoi vous a fait penser ce bruit inhabituel lorsqu’il s’est produit ? Un crépitement ? Un claquement ? Un grondement ?
Essayez de lancer un cycle d’essorage sans linge pour voir si ce bruit anormal se manifeste de nouveau et pour voir si le tambour tourne de nouveau. N’hésitez pas à revenir vers nous !

Guillaume

Bonjour,
Il s’agissait plus de claquements.
J’ai essayé de relancer des cycles de lavage et d’essorage,
L’eau arrive et se vidange normalement.
Mais le tambour ne tourne a aucun moment des cycles. La courroie est bien en place, c’est le moteur qui semble ne jamais démarrer.

Baidi SOS Accessoire

Bonjour,

Pourriez-vous essayer une manipulation afin de voir si on peut faire repartir le moteur ?
– Débranchez l’appareil électriquement
– Trouvez un marteau
– Enlevez le panneau arrière
– Essayez de frapper quelques coups secs et fermes (sans être trop violent et pas comme si vous enfonciez un clou) sur l’axe moteur
– Rebranchez l’appareil et relancez un essorage.
– Tenez-nous au courant !

Virginie

Ma machine fait un tour et s’arrête elle fait son cycle sans tourner j’ai démonter le moteur. J’ai vérifier avec multimètre l’enroulement du moteur es de 1,8 ohms par la suite jai verifier tachymetre dépasse les 150 ohms et les charbons rien de marque et quand j’ai démonté les charbons un le ressort était casse je voudrais savoir si c le moteur a changer ou juste les charbon merci

Baidi SOS Accessoire

Bonjour,

Malheureusement, le constructeur ne fournit pas les charbons seuls pour votre appareil.
Néanmoins, à l’aide de quelques photos de vos charbons d’origine nous pourrions peut-être trouver une équivalence (sans garantie).
Toutefois, assurez-vous quand même que le collecteur de l’induit (partie où frottent les charbons) est en bon état s’il vous plaît.
Merci d’avance !

Alain

Bonjour,
Le tambour de mon lave linge commence à tourner puis s’arrête immédiatement. La courroie est ok.
J’ai démonté le moteur. Les fils ne sont pas oxydés et les charbons sont ok. J’ai testé le moteur et les valeurs enrouleur, charbons, et tachymètre sont ok.
Quelle panne possible hormis la carte impossible à tester et chère pour un lave linge de 11 ans.
Merci pour votre réponse

Baidi SOS Accessoire

Bonjour,

Pouvez-nous dire quand le tambour tourne et s’arrête immédiatement ? S’il s’emballe ? S’il tourne normalement ?
Merci d’avance !

Cathy

Bonjour , le tambour de mon lave linge ne tourne plus. Bruit style claquement à la précédente lessive et maintenant l eau arrive mais le tambour ne tourne plus la vidange fonctionne mais pas essorage.
J ai vérifié la courroie ok , l electrovanne ok , trappe vidange ok ,pompe à eau changée il y a 5 mois. Je voulais tester le moteur avec multimetre 8 cosses présentes comment les tester à quoi correspondent elles?
Vous donnez 3 valeurs il y 8 cosses j aurai besoin d un coup de main merci d avance et bonne journée

Baidi SOS Accessoire

Bonjour,

Un e-mail contenant un schéma électrique et quelques conseils vous a été envoyé.

Gisèle

Bonjour. Mon lave-linge ne fait plus que vidanger, au lancement d’un cycle, le code erreur F27 s’affiche. En programme test, la machine se remplit puis s’arrête au C2. Résistance vérifiée, charbons neufs, vérifié également électrovanne, et programmateur, nettoyé durites et chambre de compression. Toujours les mêmes symptômes. D’où vient cette panne, à votre avis ?

Baidi SOS Accessoire

Bonjour,

Le code erreur F27 correspond à un défaut sur le relais d’inversion moteur.
Ce code est normalement affiché lors du programme test uniquement.
Le constructeur préconise de contrôler le câblage, la connectique moteur et le module de gestion.
Nous vous invitons à retrouver les enroulements du moteur (3 enroulements d’après le schéma) directement sur le connecteur moteur branché sur le module afin de vous assurer qu’il n’y ait aucun problème de communication (fil coupé à ras du connecteur moteur par exemple) entre le module et le moteur.
Après ce contrôle, il est possible que le module de puissance soit à remplacer. Toutefois, en fonctionnement normal, comment se comporte votre appareil ?
Merci d’avance !

Titi

Bonjour, ma machine se rempli et vidange directement . Aucun programme ne se lance elle me l’as déjà fait puis et reparti quelque jours seulement que dois je faire? Merci d’avance pour vos réponses

Baidi SOS Accessoire

Bonjour,

Votre appareil affiche-t-il un code erreur lors de son dysfonctionnement ?
Cordialement.

gérard

bonjour,
j’ai une machine à laver marque candy evo1492D3 dont le tambour ne tourne pas.
après avoir démonté, j’ai la valeur 49 ohm au multimetre pour le tachymetre; 3,8 ohm pour les charbons qui ont l’air en bon état; 2 ohm et 0,3 ohm pour le moteur.(je ne sais pas à quoi correspondent ces deux dernières valeurs).
toutes ces valeurs sont elles normales?
de quoi s’agit -il?
merci
gérard

Fabienne SOS Accessoire

Bonjour,

Un e-mail contenant un schéma et des conseils vous a été envoyé.

Cordialement.

Alex

Bjr j’ai une machine Indesit wil106 mais elle tourne pas à 1000 tour voudriez vous me dire c’est quoi le problème en sachant que j’ai déjà changé les charbons

Fabienne SOS Accessoire

Bonjour,

Avez-vous effectué des essais à vide pour vérifier si votre appareil parvient à prendre de la vitesse ? Pouvez-vous contrôler le système de vidange car un dysfonctionnement à ce niveau pourrait empêcher l’essorage.

Merci d’avance !

Laurent

J’ai changé mes charbon moins d’un cm, mais maintenant j.ai plus de valeur ohm au niveau des charbons …

SOS Accessoire Jorge

Bonjour,

Pouvez-vous démonter le moteur et vous assurer que les charbons sont bien au contact du collecteur ?

Cordialement.

issam

bonjour
ma machine a laver démarre puis d’un seul cou s’arrête et 1 min après il passe au vidange
merci d’avance

SOS Accessoire Jorge

Bonjour,

Il pourrait peut être s’agir du code erreur “1” qui signalerait un défaut de verrouillage de porte / de filerie ou de module…
Pouvez-vous nous dire si lors du démarrage de cycle de lavage la porte est bien verrouillée ?

Cordialement.

Éric

Bonjour, suite à un tambour trop plein ou trop lourd la machine à laver Essentiel b ELF 614D2 (Gorenje) s’est arrêtée avant vidange du tambour pendant son cycle de lavage – tambour plein d’eau et lessive et aucun volant du tableau de bord ne s’allume plus …toutefois le hublot est déverrouillé je peut prendre mon linge (et faisant tout couler par terre) car la cuve est pleine.
Aucun code d’erreur – froide – aucune odeur de chaud – même après une nuit débranchée du secteur pas de retour à la normale – j’ai démonté capot du dessus et de l’arrière tout est comme neuf dedans et très propre zéro poussière – vu que rien nest communiqué ni code erreur voyant clignotant – rien – même en position sélecteur mécanique sur « vidange » rien du tout s’allume quelque soit la position du sélecteur de programme « mécanique » la prise 220v placée sur une autre source (autre prise )…

je pense en premier à un fusible General – car plus aucune alimentation nul part – mais impossible de trouver où il est caché !
Si quelqu’un(e) sait par où commencer ?

Ou trouver un Schéma électrique pdf ?

Merci de tout votre temps ! Éric

SOS Accessoire Jorge

Bonjour,
Un E-mail contenant de la documentation vient de vous être envoyé.
Cordialement.
(Vérifier dans vos spams sos-accessoire.com)

thierry

bonjour,
j’ai fait tous les tests et mesures. Impédance du tachymètre 140 ohms. Quand je fais tourner le moteur à la main, j’ai bien une tension continue qui varie en fonction de la vitesse. Impédance du moteur, 2,1 ohm. Les charbons font plus de 2cm.
Et pourtant le moteur a du mal à démarrer (il grogne) ou lorsqu’il arrive a partir, il tourne irrégulièrement.
J’ai fait tous ces tests avec la courroie retirée. Sans cela, il ne démarre même pas.
Si vous pouvez m’aider, ma machine à 3 ans (Whirlpool AWE 6221)

SOS Accessoire Jorge

Bonjour,

Pouvez-vous nous communiquer le code usine commençant par “85”

Cordialement.

GHISLAIN GAUDIN

BONJOUR
JE REVIENS VERS VOUS EN EFFET J AI UNE MACHINE A LAVER FAURE LTV 1070A LA PRISE EN EAU ET BONNE ET LA VIDANGE EGALEMENT MAIS CELLE-CI NE TOURNE PLUS JE N AI PAS DE TESTEUR MULTIMÈTRE POUR TESTER CELUI CI.
MERCI DE VOS CONSEILS .

SOS Accessoire Jorge

Bonjour,

Peut être que les charbons moteur sont usés….
Pouvez-vous débrancher l’appareil, démonter le panneau coté droit quand vous êtes devant l’appareil, puis à l’aide d’un petit marteau donnez quelques petits coups sur l’axe moteur.
Refaites un essai par la suite et dites nous ce qu’il en est.

Cordialement.

Damien

Bonjour,

Le tambour ne se met plus en route ni au lavage ni à l’essorage
J’ai vérifié la courroie : OK
Test électrique : j’ai du mal à avoir une mesure d’impédance fiable…
Les charbons : ils font 1cm mais sont bien biseautés et on l’air de bien faire contact
Je ne suis pas sûr de si c’est le moteur qui est KO ou bien juste les charbons à changer… ?
A noter que nous avons eu les plombs (disjoncteur général) qui ont sauté plusieurs fois dernièrement et je me demande si cela n’a pas un lien.

Pouvez-vous m’aider ??

Merci

SOS Accessoire Jorge

Bonjour,

Pouvez-vous nous communiquer les numéros de produit et de série de l’appareil que l’on effectue une recherche ?

Cordialement.

Damien

Bonjour,

Voici les informations que je trouve sur l’appareil :
– Marque : Essentiel B
– Modèle : ELF614D3
– Type : PS0A3/140
– Art No : 297120
– Ser No : 13830118
– Essentiel b No : 843801

J’espère que vous pourrez m’aider à l’aide de ces informations.

Cordialement,
Damien

SOS Accessoire Jorge

Bonjour,

Un e-mail privé vous a été envoyé.

Cordialement.

EZRILI

Bonsoir. J’ai changé les charbons moteur de mon lave linge.
Mais maintenant quand je fais une machine ça ne tourne plus, c’est pas un problème de courroie car le moteur ne fait aucun bruit

SOS Accessoire Jorge

Bonjour,

Un e-mail privé vous a été envoyé.

Cordialement.

guillaume

ma machine a laver CANDY – GP W 338D ne tourne plus
j’ai demonté le moteur, les charbons sont bons et contact sont bon
la courroie est bonne
lorsque je met un programme aucun bruit du moteur et rien ne se fait
pouvez vous m’aider

SOS Accessoire Jorge

Bonjour,

Sur certaines fabrications existe une carte additionnelle de gestion moteur qui peut cramer.
Pouvez-vous regarder en bas, à l’arrière droit du châssis quand vous êtes positionné derrière l’appareil si vous apercevez cette petite carte ?
Tenez-nous informés.

Cordialement.

Costel

L’eau pa entre dans machine,et machine démarre pas ?

SOS Accessoire Jorge

Bonjour,
La porte de votre lave-linge est elle verrouillé ?
L’appareil prend t-il un peu d’eau ?
Entendez-vous un ronronnement ?
Cordialement.

Rom26

Bonsoir,

Le tambour de ma machine ne tourne plus, quand nous lançons un programme l’eau arrive bien mais le tambour ne tourne pas donc j’imagine qu’elle se met en sécurité ensuite du coup j’ai démonter le cache derriere la courroie est intacte, ensuite j’ai démonter le moteur pour mesurer les charbons ils font 1,5cm chacun, ils sont bien bizotés et touche bien l’axe, il y a quelque mois j’avais une cosse qui avait cramé donc j’avais branché les deux fils avec un domino et c’était reparti mais la rien du tout, le moteur ne fais pas de bruit et ne se lance pas pouvez vous m’aidez svp
Merci beaucoup
Romain

SOS Accessoire Jorge

Bonjour,
Nous vous conseillons de vérifier à nouveau le câblage et le connecteur moteur.
Sur cette gamme énormément de fils cassés ou de fil arraché sur le connecteur moteur.
Cordialement.

Btaw

bonjour , le moteur de mon lave ligne démarre et s’arrête apres quelques secondes code erreur SE ; et ceci quel que soit le programme choisi. j le dépanneur me dit que c ‘est le moteur qu’il faut changer, pouvez vous me renseigner svp sur cette panne; Merci

SOS Accessoire Jorge

Bonjour,

Le code “SE” signale un dysfonctionnement du sensor moteur.
Peut que le remplacement de ce sensor pourrait permettre à l’appareil de fonctionner de nouveau sans avoir à remplacer le moteur complet.
Vous pourrez visualiser ce sensor en cliquant sur le lien ci-dessous.
Voici le lien : https://www.sos-accessoire.com/tachymetre-lave-linge-lg-6501kw3002a-4082.html

Cordialement.

Lilou

Bonjour, ma machine à indiqué le code erreur d07( brandt maxitop). J’ai vérifié les charbons(0,5cm). Vu l’etat, je les ai changés. Une fois le tout remonté, je branche, j’allume et je me prépare à la faire tourner. J’appuie sur lancement, et hop. Un petit “tic” comme si elle allait se lancer et tout s’eteind…. J’ai redémonté, tout est bein branché, pas d’odeur particulirere… Je crains le pire…
Merci de votre éclairage….

SOS Accessoire Jorge

Bonjour,
Avez-vous vérifié que les charbons touches bien le collecteur ?
Vérifiez le connecteur, les cosses des charbons et le câblage.
Dites nous si la porte est bien verrouillé et si après l’extinction, l’appareil se rallume et se met sur fin.
Cordialement.

Aude

Bonjour. Alors mon tambour ne tourne plus ! L eau se remplit et rien ne se passe. Charbon ok, moteur testé au multimetre ok. Que faire?

SOS Accessoire Jorge

Bonjour,
Avez-vous testé la résistance ?
Si vous mettez le programme essorage que fait l’appareil ?
Pouvez-vous démonter la carte électronique et voir si une piste ou un composant n’est pas abîmé ?
Quel est la taille de vos charbons moteur ?
Avez-vous des voyants qui clignotent ?
Cordialement.

Renové

Bonjour.
Le tambour ne tourne pas sauf si je le fais manuellement. Le moteur fait un petit bruit mais ne demarre pas. La partie de l’essorage fonctionne bien

SOS Accessoire Jorge

Bonjour,
Pouvez-vous faire une vérification de la référence, Beko B910 reste introuvable !
Cordialement.

Christiane

Bonjour…mon lave linge neuf ne marche pas
Le tableau fonctionne mais un voyant cadenas clignote.ne remplis pas ne tourne pas
Arrivée d eau.electrovanne vérifiées
En marche pour la 1ère fois
Merci de m aider

SOS Accessoire Jorge

Bonjour,
Pouvez-vous vérifier sur la notice si votre machine possède le verrou enfant ?
Si l’eau est bien raccordé et ouverte, si la porte est bien verrouillé et que ce ne soit pas le verrou enfant, nous vous conseillerons de voir le SAV revendeur car l’appareil est neuf et donc sous garantie.
Pour plus de détail pouvez-vous nous faire parvenir la référence exacte, Whirpool Freshcare étant la gamme et non la référence.
Cordialement.

Cordialement.

dan

la machine prend bien l’eau et vidange bien la cuve le programmeur tourne on l’entend mais le moteur ne tourne plus ni pour le lavage ni pour l’essorage , la panne peut elle venir outre le programmeur ou le moteur d’une quelconque électrovanne ou niveau de cuve merci

SOS Accessoire Jorge

Bonjour,
Nous pensons et vous conseillons de vérifier vos charbons moteur (plus d’un centimètre).
Pour plus d’information veuillez nous faire parvenir la référence complète avec son numéro de série.
Cordialement.

Christophe

Bonjour
Mon lave linge indique un code erreur F4 pourtant le tachimetre semble fonctionner sa résistance est de 86 ohms moteur déconnecté.
Le moteur essaie de tourner mais n y arrive pas

SOS Accessoire Jorge

Bonjour,
Effectivement le code indique un défaut tachymétrique.
La valeur que vous indiquez est correct, nous vous conseillons de suivre les câbles du tachymètre jusqu’au module et de reprendre la valeur ohmique.
Si la valeur est identique à celle prise directement sur la tachy. il faudra remplacer la carte électronique.
N’hésitez pas à démonter la carte électronique pour voir si rien n’est endommagé.
Indiquez-nous si le moteur ne tourne pas ou tourne t-il rapidement et s’arrête avec le code F4 ?
Cordialement.

Kaly

Mon lave linge ne s’allume plus

SOS Accessoire Jorge

Bonjour,
Un mail privé vient de vous être envoyé.
Cordialement.

Frank

Bonjour j’ai une machine hoover dyn 10146pg-47 avec un moteur CESET CIM 2/55-132 /CY1
dernier cycle de lavage, bruit de claquement et odeur de brulé.
Le tambour ne tournait plus rond. J’ai donc changé le tambour avec la cuve.
Essai le lave linge commence à se remplir le moteur fait un léger bruit, ne tourne quasiment pas et n’est pas capable d’entrainer le tambour puis code F7 défaut moteur.
J’ai testé les valeur au ohmmètre qui semble très basses. Visiblement il s’agit d’un moteur asynchrone sans charbon et j’ai lu que le test ne pouvait pas se faire au ohmmètre. Comment avancer dans le diagnostic de mon problème. Puis-je essayer de brancher mon moteur sur du 220 pour le tester ? si oui comment?
merci d’avance

SOS Accessoire Jorge

Bonjour,
Un mail privé vient de vous être envoyé.
Cordialement.

pejo

apres avoir programmer un lavage ,la machine prend un peut d eau puis le moteur demarre pour effectuer la rotation du tambour , mais en realite le moteur demarre environ 1 seconde puis s arrete et le programme est stoppe

SOS Accessoire Jorge

Bonjour,
Un mail privé vient de vous être envoyé.
Cordialement.

Pierre

Bonsoir,
Ma machine a 5 ans. Elle s’est arrêtée en cycle vidange,cuve avec de l’eau dans la cuve J’ai vidé la machine et démonté le circuit de vidange. J’ai trouvé un crochet de rideau de douche qui devait être là depuis plusieurs mois dans le circuit d’évacuation. Mais j’ai réussi à faire démarrer la machine deux fois seulement. La machine ne marche plus quel que soit le cycle. Le verrou de porte semble ok, la vidange aussi car je l’ai vérifié. En début de cycle, j’entends 3 clics qui correspondent à des contacts.pas de démarrage moteur. Pas de code erreur.
J’ai vérifié que les connecteurs étaient bien en place. Il y a juste une cosse de mise à la terre qui bouge un peu.
Un peu de poussière noire en bas de machine, sans doute la courroie en bon état par ailleurs

SOS Accessoire Jorge

Bonjour,
Un mail privé vient de vous être envoyé.
Cordialement.

Roxane

Bonjour, nous rencontrons un problème avec notre lave-linge. N’Au début du cycle de lavage, le tambour s’est mis à tourner rapidement sans se remplir, puis la machine s’est arrêtée avec le code erreur 7. Elle a pû être relancée, elle s’est remplie, mais alternait les phases où le tambour tournait rapidement et les pauses. Elle s’est enfin remise en erreur 7 à 3 minutes de la fin du cycle.
Ce code correspondant à un problème moteur, mais de quoi peut-il s’agir exactement ?
Merci par avance

SOS Accessoire Jorge

Bonjour,
Le code 7 indique un défaut moteur.
Nous vous conseillons de vérifier le connecteur et la filerie moteur.
Le fait que le moteur s’emballe à chaque rotation indique une mauvaise lecture de la tachymétrie (petite bobine à l’arrière du moteur).
Cordialement.

Karina

Bonjour ma machine ne marche plus . Elle s allume normalement, je lance le programme comme d habitude, et ça ne tourne pas. Par contre , quand je fais tourner le tambour manuellement il tourne sans problème. Merci de votre réponse cordialement

SOS Accessoire Jorge

Bonjour,
Avez-vous vérifié si la courroie est toujours en place ?
Pour plus d’indication pouvez-vous nous faire parvenir la référence exacte de votre appareil ?
Cordialement.

JMI

Bonjour, ma machine s’est stoppée en plein cycle en affichant le code F 22. Lorsque je remets ma machine en marche, les voyants s’allument mais le tambour ne tourne pas. A la place j’entends des cliquetis venant du moteur, comme s’il essaye de se lancer mais sans succés. En démontant la plaque arrière, je peux même apercevoir une impulsion partant du moteur qui fait bouger la courroie mais rien de plus. Est ce que je continue de tout démonter pour faire les tests et observer oes charbons ?
Merci d’avance

SOS Accessoire Jorge

Bonjour,
Le code F22 correspond à un défaut de communication entre la carte principale de l’appareil et le moteur.
Démontez la tôle arrière et vérifier si les fils sur le connecteur moteur ne sont pas abimés.
Si les fils non rien, débrancher les deux gros fils qui arrivent au moteur (près des trois petits fils de faible section) puis à l’aide d’un multimètre en mode voltmètre mettre les deux pointes dans les cosses des deux fils (de grosse section).
Mettre l’appareil en fonction, si le 230 volts arrivent sur les deux fils arrivant au moteur, si la tension est bien présente il faudra envisager le remplacement du moteur.
Cordialement.

nicolas B

Code erreur F06 – le tambour ne tourne plus. J’ai démonté le moteur. Je ne sais pas si les charbons sont à changer. Comment prendre la mesure.
Je ne comprends pas les mesure homiques qui s’affiche sur les 7 cosses du moteurs.
Je n’arrive pas à trouver le condensateur qui démarre le moteur. Pouvez-vous m’aider, merci.

SOS Accessoire Jorge

Bonjour,
Malheureusement il n’y a pas de condensateur moteur sur ce modèle, mais une carte électronique de gestion.
Les charbons doivent avoir un minimum 1 cm pour pouvoir toucher correctement de rotor.
Le connecteur moteur débranché doit avoir des valeurs ohmique d’environ :
Entre 1 et 2 = 1,89 Ohms Bobinage stator
Entre 2 et 3 = 0,84 Ohms Bobinage stator
Entre 4 et 5 = 2,15 Ohms Rotor
Entre 6 et 7 = 68,7 ohms tachymètre
Cordialement.

Thierry

Bonjour le tambour ne tourne plus. Code E08. Les tests à l’ohmmetre du moteur sont corrects. Visiblement ce code correspond à un problème de tachymètre que j’ai testé à 42 ohms. Cette valeur semblant correcte d’après ce que j’ai lu j’hésite à acheter cette pièce. Avez vous un avis sur la question?

SOS Accessoire Jorge

Bonjour,
Votre valeur trouvé est cohérente pour le tachymètre il est possible que votre aimant soit cassé!
Vérifiez l’aimant du tachymètre et le câblage du connecteur moteur.
Le moteur tourne t-il quelques secondes ?
Si non, avez-vous vérifier l’état des charbons moteur ?
Cordialement.

Thierry

Merci de votre réponse. Le moteur ne tourne pas . Les charbons semblent encore corrects ainsi que les connexions du moteur. Je vais rejeter un coup d’oeil sur l’aimant du tachymetre.
Cordialement

Thierry

Et bien c’était les charbons alors qu’il restait encore un peu de matière.
Merci pour l’info.
Cordialement

SOS Accessoire Jorge

Bonjour,
Merci pour votre retour.
Cordialement.

Philippe O.

Bonjour
J’ai une résistance infinine au rotor (2 Ohms au stator et 90 Ohms au tachymètre). Faut-il remplacer le moteur ou est-il encore réparable ?
Merci d’avance pour votre réponse et bravo pour vos conseils et vos tutos sur Youtube
Philippe

SOS Accessoire Jorge

Bonjour,
Avez-vous démonté et vérifié l’état des charbons et quelle était la panne d’origine ?
Cordialement.

Alex

Bonjour,
Suite à un défaut, ou ma machine faisait disjoncter le différentiel du tableau électrique. J’ai changé ma résistance suivant mes conseil de votre site. Et là nickel sa ne disjoncte plus et nous avons accès au commande.
Suite à un essai de programme le défaut F01 est apparu. Je m’aperçois que le moteur d’entraînement de la machine ne tourne plus lors du programme et au bout de 30min affiche F01.
Il n’y a pas de fuite d’eau.
Le contacteur de porte fonctionne bien.
Les câbles sont en bon état.
Pas de signe de surchauffe sur la carte mère, même au niveau du TRIAC.
Je n’ai pas testé encore le moteur.

Je ne sais plus trop quoi faire.
Avez vous idée? Y a t-il eu une cause à effet du faîte que la résistance a lâché avant ?

Merci d’avance pour votre aide.

Cdt

Alexis

SOS Accessoire Jorge

Bonjour,
Malheureusement le constructeur indique que le code F01 est un défaut provenant de la carte électronique.
Vérifier si une masse même légère soit présente sur l’appareil, puis vérifier le connecteur moteur voire si une présence d’eaux touchant le connecteur soit présente ou encore un défaut de connecteur sur la carte électronique.
Sinon le remplacement de la carte de puissance sera à effectuer.
Cordialement.

Alex

Merci bcp pour votre réponse.
Je vais faire quelque teste encore du coup.
Merci

Xavier

J’ai mon tachymètre qui m’indique une valeur de 45 ohms. Est-ce convenable ?
Merci de votre réponse rapide

SOS Accessoire Jorge

Bonjour,
La valeur a l’air cohérente, avez-vous vérifié si l’aimant du tachymètre n’est pas cassé ?
Pouvez-vous nous indiquer la panne d’origine ?
Cordialement.